Beta a 17000 e niente embrione

Vedi 25 messaggi-dal 1 al 25(di 25 totali)
  • #1242053 Rispondi
    Pam
    Partecipante

    Ciao….sono nuova ed in preda allo sconforto…il giorno 08/01 ho fatto un test di gravidanza con esito positivo, u.m 01/12/2019….premetto di avere un ciclo molto irregolare.

    Da circa 2 giorni prima di eseguire il test ho notato delle strane perdite mai sfociate in flusso che mi hanno fatto dubitare…mai avute prima.

    Contentissima prendo appuntamento dal gine e faccio 2 dosaggi di beta….il primo risulta essere 10000 il secondo 17000

    Appuntamento il gg 14/01 : con la eco transvaginale si vede camera gestazionale e sacco vitellino ma niente embrione…il gine, prendendo atto della data delle mie u.m ipotizza sia alla sesta settimana e mi parla di gravidanza anembrionica….provo a spiegargli di avere un ciclo irregolare e di aver forse ovulato più tardi ma mi sembra abbia l’espressione dubbiosa… mi fissa comunque un altro appuntamento per il martedì successivo dicendomi che se non si vedrà l’embrione dovremmo procedere col raschiamento…

    Sono in preda a mille dubbi e allo sconforto più totale, secondo voi posso ancora sperare?

    Può essere normale non vedere l’embrione perché ancora troppo presto?

    Sono certa di aver ovulato tardi in quanto un test di gravidanza eseguito il 02/01 mi ha dato esito negativo…il gine mi è sembrato talmente sicuro della sua ipotesi e questo, assieme all’idea di un futuro raschiamento, mi ha letteralmente spiazzato

    Ad oggi ho tutti i sintomi tipici…nausea ed avversione/predilezione per certi tipi di cibi

    Qualcuna ha avuto un’esperienza simile?

    Grazie a chi mi risponderà

    #1242114 Rispondi
    Dott.ssa Elena Crestanello
    Amministratore del forum

    Ciao Pam, capita che per la datazione i ginecologi  facciano riferimento solo alla data ultime mestruazioni, ci sono però dei parametri ecografici che possono far sospettare una  gravidanza anembrionica, in particolare la grandezza della camera gestazionale

    ( vedi testimonianza: https://www.periodofertile.it/gravidanza/gravidanza-anembrionica)

    ovviamente se hai cicli molto irregolari e hai ovulato tardi può essere del tutto normale non vedere l’embrione, soprattutto se sei a 4 -5 settimane di gravidanza ( 2-3 dal concepimento ) e questo può essere  ilt uo caso

    .. ti ricordi  quando  hai notato segni di ovulazione?

    le risposte purtroppo arriveranno solo con la prossima ecografia, e speriamo che siano positive!!

    in bocca al lupo!

    Biologa, Ideatrice e Responsabile www.periodofertile.it. - Per contattarmi direttamente puoi scrivere un'email a elena@periodofertile.it
    #1242171 Rispondi
    Pam
    Partecipante

    Ciao Elena, ti ringrazio per la risposta…normalmente gli unici sintomi che avverto in fase di ovulazione sono tensione addominale e nausea, sensazioni che ho provato a partire dal 24/12…questo lo ricordo bene….potrebbe essere che le perdite iniziate il 06/01 siano perdite da impianto?

    Ciò mi farebbe sperare in un’effettiva tardata ovulazione….

    Ad oggi, non so se possa essere rilevante, ho ancora di queste piccole perdite marroncine ( soprattutto al mattino )…il gine mi ha detto di non preoccuparmi e di avvisarlo solo nel caso diventino rosso vivo …

    Forse mi sto creando delle false illusioni….ma continuo comunque a sperare

    #1242209 Rispondi
    dolcetta21
    Partecipante

    Ciao! Sicuramente la risposta di Elena è la più attendibile, io posso solo riportare la mia esperienza, con beta a 32600 ho visto solo camera e sacco vitellino, 5 giorni dopo c’era embrione con battito.

    Sono mamma di A (5 anni) e C (3 anni)
    #1242216 Rispondi
    Pam
    Partecipante

    Ti ringrazio…mi sento un  po’ più sollevata…speriamo di ricevere una buona notizia martedì…intanto domani ripeto le beta

    #1242220 Rispondi
    dolcetta21
    Partecipante
    In risposta a quando ha scritto Pam

    Ma certo vedrai che andrà tutto bene…

    Sono mamma di A (5 anni) e C (3 anni)
    #1242223 Rispondi
    judith
    Partecipante

    Anch’io feci eco e si vide solo camera, nemmeno sacco vitellino ed ero a 5+4 certo perché da pma. Le beta il giorno dopo erano 46.000 e 4 giorni dopo abbiamo visto tutto: embrione e battito!

    Sono mamma di Anna (3 anni) Alba (0 anni e 2 mesi circa)
    #1242586 Rispondi
    Pam
    Partecipante

    Ciao…stamattina ho fatto le beta ed il risultato è 29000…ci può stare secondo voi come crescita?

    #1242601 Rispondi
    judith
    Partecipante

    Dopo quanti giorni le hai fatte?

    Sono mamma di Anna (3 anni) Alba (0 anni e 2 mesi circa)
    #1242602 Rispondi
    Pam
    Partecipante

    Le ultime lunedì scorso ed erano 17000…ho letto che per valori superiori ai 6000 ci mettono 4 gg e più per raddoppiare…cerco di aggrapparmi ad ogni cosa…

    #1244986 Rispondi
    Mary
    Partecipante
    In risposta a quando ha scritto Pam

    Ciao Cara, hai avuto novitá?

    #1245255 Rispondi
    Stellina
    Partecipante

    Novità?

    Vivi e lascia vivere
    #1247926 Rispondi

    Pam💖💖💖

    "Finché porterai un sogno nel 💖 non perderai mai il senso della vita!" Ghandi
    #1250637 Rispondi
    Elisa
    Partecipante

    Pam spero che sta andando tutto bene

    #1424119 Rispondi
    Silvia (Viola )
    Partecipante
    • Idem ,fatta ecografia a 6+0 e si vedeva solo camera gestazionale vuota di 5mm. La settimana prossima eco di controllo . Nel frattempo sto malissimo non riesco a reagire , sarebbe il mio terzo aborto anche se ho la fortuna di avere un bimbo . Sono proprio giù . 😥
    Sono mamma di Un cucciolotto (6 anni)
    #1424125 Rispondi
    ila583
    Partecipante

    Silvia se non sai quando hai ovulato magari è solo presto..

    Vi amo piccoli miei!! 💙💙
    Sono mamma di A (7 anni)
    #1424132 Rispondi

    @Silvia su ciclo naturale non si ha mai la certezza della fecondazione. Proprio per questo consigliano la prima eco non prima delle 7/8 settimane.

    Dunque cerca di stare tranquilla probabilmente è troppo presto.

    In bocca al lupo 🤞🤞🤞

    "Finché porterai un sogno nel 💖 non perderai mai il senso della vita!" Ghandi
    #1425560 Rispondi
    Silvia (Viola )
    Partecipante

    Lo spero con tutto il cuore. Grazie mille…la settiimana prossima si saprà tutto

    Sono mamma di Un cucciolotto (6 anni)
    #1722276 Rispondi
    Enza
    Partecipante

    Finalmente qualcuno che sfata il mito delle beta Hcg che se superano i 10000 devono necessariamente fare vedere embrione e battito! Io con il mio primo figlio non ho visto nulla se non dopo due giorni dalle beta Hcg a 24000…. Ora sono in attesa di capire se la seconda gravidanza stia andando.. lo spero infinitamente, visto che a due giorni dalle beta Hcg a 19980 si sono viste solo camera e sacco.. sono fiduciosa.. 💪💪💪

    #1768062 Rispondi
    Emy
    Partecipante

    Ciao, di quante settimane eri? Io fatta eco a 6+1 camera di 20 mm sacco 5 mm e niente embrione.

    #1781258 Rispondi
    Enza
    Partecipante

    Di quanto era la tua camera? Aiutami x favore io ho camera 18mm con sacco ma niente embrione beta 30000 ma non ho data xche un ciclo mi era saltato so solo che il 13 luglio avevo beta 0 ed il 4 agosto 1400

    #1781270 Rispondi
    Enza
    Partecipante

    Tesoro non mi ricordo… Quindi non puoi datarti l’ultima mestruazione??? Ti spiego… Io in eco vedevo quello che in teoria si sarebbe dovuto vedere sulla base della mia epoca gestazione… Ciò che non coincidevano erano le beta, troppo alte per epica gestazionale con pretesa di vedere già l’embrione che, per ovvie ragioni non si vedeva perché PRESTO… Se non sai in che epoca sei è difficile capire…

    #1781271 Rispondi
    Enza
    Partecipante

    E cmq sono alla 24 settimana di gravidanza!!! Pertanto anche la seconda, con le beta alte ed embrione non visto dopo 10000 beta, prevede perfettamente!!!

    #1781272 Rispondi
    Enza
    Partecipante
    In risposta a quando ha scritto Emy

    Scusa ma ho letto adesso… Perdonami.. ero a 6+5 e ho visto tutto

    #1781279 Rispondi
    Enza
    Partecipante

    Oggi hanno fatto il calcolo partendo dal esito di esami beta il 13 luglio erano negativi il 4 agosto positivi quindi dicono che dovrei essere di 5 settimane ma la camera è piccola è 1,79mm con 30000 di beta

Vedi 25 messaggi-dal 1 al 25(di 25 totali)
Rispondi a: Beta a 17000 e niente embrione


Puoi inserire un nomignolo se non vuoi che appaia il tuo vero nome.


Dove inviarti le notifiche delle risposte (potrai poi disabilirale nel profilo utente)


<a href="" title="" rel="" target=""> <blockquote cite=""> <code> <pre class=""> <em> <strong> <del datetime="" cite=""> <ins datetime="" cite=""> <ul> <ol start=""> <li> <img src="" border="" alt="" height="" width=""> <span style=""> <div class="">